Ir para conteúdo

Search the forums

Theme Settings

Slate Cloud Plum Berry Lime Orange

Foto

"Soluços" do câmbio automático - A3 SPB 2008

soluços automático sportback

  • Por favor, faça o login para responder
39 respostas neste tópico

#21 OFFLINE   mfractal

mfractal

    Stage II ECU + DSG Remap

  • Membros VIP
  • 3.501 posts
  • Idade: 36
  • Cidade/UFLondrina
  • ModeloA3
  • Motor2.0 TSI K04 GIAC High Output + GIAC DSG Stage II
  • Ano2010
  • Cor:Preto

Postado 11 maio 2015 - 17:50

Ainda não passei o carro no Scanner, devo levar nessa semana.

Mas me desculpe, trocar a embreagem com 38.000 kms? Acho extremamente prematuro para um carro dessa categoria.

Quando eu tiver algum feedback do mecânico, posto aqui.

Concordo, 38 Kkm e muito cedo para embreagem dar problema mas fazer o que?
Começa com o scan do carro (preferencialmente com vcds).
A3 8P Sportback 2.0 TSI
Motor : K04 CTS, Downpipe CTS, Catback Milltek Resonated, Intercooler CTS, Inlet + Outlet CTS, Catch Can CTS, Intake CTS, Bielas JE Rifle Drilled,GFB DV+, Fluidampr
Software : GIAC High Output K04, Giac Stage 2 DSG
Suspensão : Whiteline W.A.L.K + Buchas de bandeja, Coilover KW Street Comfort, Kit Reforço agregado dianteiro + traseiro CTSTurbo (Subframe Stiffening Kit)
Freios : Brembo GT Big Brake 2 Piece Rotors, Pentosin Racing DOT4

Imagem Postada
tel/whatsapp/telegram : 043-91500580
email/gtalk: michael@rpmstore.com.br
Skype:mfractal

Vendo cabos VAG-COM (VCDS)

#22 OFFLINE   Ricardo_Marinho

Ricardo_Marinho

    Aro 19

  • Membros
  • 805 posts
  • Idade: 26
  • Cidade/UFSão Paulo - Sp

Postado 13 maio 2015 - 9:25

Meu carro está apresentando um sintoma bem parecido com os relatados aqui. É um A3 2010 2.0 TFSI com 38.000 kms.

 

Quando o carro está parado e o câmbio está em D, ao tirar o pé do freio e pisar no acelerador, o carro dá um "soco" fora do normal para frente. Com o carro parado e o câmbio em R, acontece a mesma coisa, só que para trás. A única forma de isso não acontecer é, com o câmbio em D ou R, tirar o pé do freio e não acelerar até que o carro comece a se deslocar para o sentido pretendido. Se pisar no acelerador antes disso, vai dar um "soco". Depois que ele começa a se deslocar, aí sim pode-se pisar no acelerador.

 

Depois que o carro começa a se deslocar, todas as outras trocas são normais. Se o carro já está em movimento, mesmo que seja bem pequeno, não dá esse "soco". Isso apenas acontece se o carro está parado, na hora de sair de um sinal, por exemplo.

 

Será que os sintomas são os mesmos e as causas também?

 

Outra questão. Se deixar o carro com esses sintomas, mas fazer isso que eu falei de só acelerar depois que o carro sair da inércia, quais seriam os riscos?

 

Abs

primeiro passo entrar com scanner  ..

embreagem ela pode dar problema sim ja troquei embreagem de veiculos com  20 mil km rodados, carro zero ..

precisa de um profissional para dar atenção neste defeito .. verificar varios conjuntos antes de quais quer relato ..


Especializado em Transmissões Automática.  Revisão de Auto Importados.  Vendas de peças Vw, Audi.
Fluidos para Transmissão Automática

Whats / Tell 11 9 8714 8682


#23 OFFLINE   PilotMartyMcFly

PilotMartyMcFly

    Aro 14

  • Membros Inativos
  • 10 posts
  • Cidade/UFRio de Janeiro
  • ModeloA3
  • Motor2.0 TFSI
  • Ano2010
  • Cor:Prata

Postado 13 maio 2015 - 21:04

primeiro passo entrar com scanner  ..

embreagem ela pode dar problema sim ja troquei embreagem de veiculos com  20 mil km rodados, carro zero ..

precisa de um profissional para dar atenção neste defeito .. verificar varios conjuntos antes de quais quer relato ..

 

Eu vou levar o carro no mecânico até sexta-feira justamente para passar o Scanner e verificar o problema, esse mecânico já trabalhou na Audi e conhece bem.

 

Mesmo assim soa estranho um problema de embreagem nesse carro com tão baixa quilometragem. Sou o 2º dono e conheço a senhora que comprou o carro zero km, ou seja, carro completamente bem cuidado. Me estranha se for algo relacionado à câmbio, pois justamente o câmbio da linha VW/Audi que é tão comentado e elogiado, percebo no fórum que também é o maior vilão das dores de cabeça desse carro. 

 

Sem querer fazer uma crítica mas já fazendo, como disse, também possuo modelo BMW e MB. Nunca ouvi falar em um problema desses nos outros fóruns que participo da marca(BMW e MB) para esse tipo de veículo com tão baixa quilometragem, enfim.

 

O scanner vai ser passado com certeza. Espero que aponte algum erro para não ser obrigado a entrar na famosa Trocaterapia. 

 

Atualizo vocês aqui. Obrigado pelas dicas pessoal.

 

Abs



#24 OFFLINE   Ricardo_Marinho

Ricardo_Marinho

    Aro 19

  • Membros
  • 805 posts
  • Idade: 26
  • Cidade/UFSão Paulo - Sp

Postado 13 maio 2015 - 21:22

Eu vou levar o carro no mecânico até sexta-feira justamente para passar o Scanner e verificar o problema, esse mecânico já trabalhou na Audi e conhece bem.

Mesmo assim soa estranho um problema de embreagem nesse carro com tão baixa quilometragem. Sou o 2º dono e conheço a senhora que comprou o carro zero km, ou seja, carro completamente bem cuidado. Me estranha se for algo relacionado à câmbio, pois justamente o câmbio da linha VW/Audi que é tão comentado e elogiado, percebo no fórum que também é o maior vilão das dores de cabeça desse carro.

Sem querer fazer uma crítica mas já fazendo, como disse, também possuo modelo BMW e MB. Nunca ouvi falar em um problema desses nos outros fóruns que participo da marca(BMW e MB) para esse tipo de veículo com tão baixa quilometragem, enfim.

O scanner vai ser passado com certeza. Espero que aponte algum erro para não ser obrigado a entrar na famosa Trocaterapia.

Atualizo vocês aqui. Obrigado pelas dicas pessoal.

Abs

Ficaremos no aguardo ...
Sera que vai dar código unexpected ... Hehehe ..

Essa transmissão das duas as uma ou é embreagem ou mecatrônica ...

Mais veja motor também. Se não a código de falhas e como está velas. Etc...
Abraço

Especializado em Transmissões Automática.  Revisão de Auto Importados.  Vendas de peças Vw, Audi.
Fluidos para Transmissão Automática

Whats / Tell 11 9 8714 8682


#25 OFFLINE   fcapitanucci

fcapitanucci

    Aro 17

  • Membros Inativos
  • 335 posts
  • Cidade/UFsao paulo
  • ModeloA3
  • Motor2.0T 200cv
  • Ano2008
  • Cor:prata

Postado 14 maio 2015 - 13:23

Entendo como é essa falha. O Marinho ja andou no meu e estava ok mas com o passar do tempo, isso me incomoda e mto.

farol abriu, vc tira o pé do freio e acelera, vem um tranquinho, e em subida, pior ainda.

 

embreagem ja encomendada



#26 OFFLINE   PilotMartyMcFly

PilotMartyMcFly

    Aro 14

  • Membros Inativos
  • 10 posts
  • Cidade/UFRio de Janeiro
  • ModeloA3
  • Motor2.0 TFSI
  • Ano2010
  • Cor:Prata

Postado 14 maio 2015 - 16:54

É exatamente isso meu amigos, Marinho e fcapitanucci.

 

Ontem aconteceu uma coisa curiosa. Vejam, fui no mecânico para ele avaliar, só que a oficina estava muito cheia, eu não pude esperar e a investigação do problema acabou ficando para semana que vem. Mas o curioso é que para sair do mecânico, tem uma ladeira e eu optei por subir de ré. O carro morreu 1 vez e quase morreu uma 2º vez. 

 

Mas esse tranquinho é exatamente isso que o fcapitanucci descreveu. Pode ser até alguma coisa relacionada com velas, cabos de velas e etc. Vou fazer um check up geral, mas estou achando que vai ser o mesmo diagnóstico do fcapitanucci. Trocar a embreagem.

 

Se for só isso, até fico um pouco mais tranquilo. No mais, o carro está inteiraço. Talvez houve um desgaste prematuro da embreagem por questões de congestionamento, pois a única dona anterior à mim era uma senhora, amiga de um conhecido do trabalho. Tem muita gente que em engarrafamentos, fica colocando entre N e D para não ter que ficar ´pisando no freio. Isso também deve aumentar o desgaste.

 

Atualizo vocês.

 

Abs!



#27 OFFLINE   fcapitanucci

fcapitanucci

    Aro 17

  • Membros Inativos
  • 335 posts
  • Cidade/UFsao paulo
  • ModeloA3
  • Motor2.0T 200cv
  • Ano2008
  • Cor:prata

Postado 14 maio 2015 - 21:34

entao PilotMArtyMcfly

 

o meu esta zero de motor, digo, velas e bobinas novas, antichama novo, pcv e valvula de alivio nova, valvulas descarbonizadas, bicos limpos, remap ok, downpipe ok, intercooler novo, mangueiras novas,  ou seja, tudo foi revisado, esta perfeito, sem erros no motor

 

eu arrisco a dizer que é uma caracteristica pessima desse cambio, mas ao mesmo tempo eu andei no jetta 2013 e nao da isso, pois o jetta tem 8mil km apenas, entao como o meu tem 120mil km, blindado, sim eu acho que que é embreagem gasta, com folga.

 

eu ja fiz aquele procedimento de zerar o cambio e voltar ao original e nao resolveu

 

 

o kit embreagem chega esse mes, ta no RJ ja e semana q vem chega em sp.
se quiser, eu mandei trazer com um cara, ele cobra comissao, despacha como pessoa fisica e se pagar imposto, sera mto pouco, pois o kit custa 650u$ la fora.

vou trocar o kit, e claro, pedir p/ desmontar tudo e limpar as valvulas, tudo onde passa oleo, pois o roprio desgaste da embreagem provoca sujeira no oleo. E pelo que vi, existe alem do filtro q se troca, redondo, um outro filtro interno. vale a pena trocar tudo



#28 OFFLINE   PilotMartyMcFly

PilotMartyMcFly

    Aro 14

  • Membros Inativos
  • 10 posts
  • Cidade/UFRio de Janeiro
  • ModeloA3
  • Motor2.0 TFSI
  • Ano2010
  • Cor:Prata

Postado 15 maio 2015 - 8:43

Opa  fcapitanucci, obrigado pela disponibilidade em ajudar amigo.

 

Eu penso igual à você, se for para desmontar, já aproveita e troca o que der para trocar. Semana que vem levarei o carro na oficina para um diagnóstico mais preciso e vou avaliar o orçamento que eles estão para me passar. Qualquer coisa eu peço esse contato da embreagem para você, obrigado meu amigo.

 

Atualizo aqui com as informações que receber.

 

Abs!



#29 OFFLINE   PilotMartyMcFly

PilotMartyMcFly

    Aro 14

  • Membros Inativos
  • 10 posts
  • Cidade/UFRio de Janeiro
  • ModeloA3
  • Motor2.0 TFSI
  • Ano2010
  • Cor:Prata

Postado 22 junho 2015 - 13:42

Amigos, estou passando para deixar o meu Feedback.

 

Levei o carro devidamente em 2 mecânicos(um que trabalhou na Audi) e os 2 me confirmaram que era a embreagem com a possibilidade de encontrar mais coisas também(solenóides e etc). A bomba d´água também estava com um pequeno vazamento.

 

Enfim, avaliando que o carro tem 38.000kms e eu era o 2º dono (a única dona era uma senhora de 58 anos, sem filhos!) achei um tanto prematuro um carro com essa quilometragem com problema de embreagem e outras coisas mais. Optei por vender o carro e consegui vendê-lo pelo mesmo valor que comprei (pois havia comprado pelo preço de negociação em CCS, bem abaixo da tabela Fipe). 

 

Para mim sem dúvida foi a melhor escolha, pois desde a 1º semana que peguei o carro já tive que levar na oficina e desde então, perdi o tesão no mesmo, pois um carro super novo com tantos probleminhas. Confesso que fiquei decepcionado inclusive com a marca, pelo fato do tão elogiado DSG ser ao mesmo tempo tão sensível e frágil ao ponto de pedir troca de embreagem antes de 40.000 kms. Também me assustei um pouco com esse câmbio pelo fato de verificar no fórum a quantidade de problemas que o mesmo apresenta. Enfim, também tem um pouco a questão de sorte, mas eu não estava disposto a comprar um carro com 38.000 kms e já ter que trocar várias peças caras.

 

Agradeço a atenção de vocês do Fórum e as ajudas.



#30 OFFLINE   mfractal

mfractal

    Stage II ECU + DSG Remap

  • Membros VIP
  • 3.501 posts
  • Idade: 36
  • Cidade/UFLondrina
  • ModeloA3
  • Motor2.0 TSI K04 GIAC High Output + GIAC DSG Stage II
  • Ano2010
  • Cor:Preto

Postado 22 junho 2015 - 17:34

Me parece que esse carro foi bem judiado com o dono anterior, gastar a embreagem com 38 mil km não tá fácil rsrs
A3 8P Sportback 2.0 TSI
Motor : K04 CTS, Downpipe CTS, Catback Milltek Resonated, Intercooler CTS, Inlet + Outlet CTS, Catch Can CTS, Intake CTS, Bielas JE Rifle Drilled,GFB DV+, Fluidampr
Software : GIAC High Output K04, Giac Stage 2 DSG
Suspensão : Whiteline W.A.L.K + Buchas de bandeja, Coilover KW Street Comfort, Kit Reforço agregado dianteiro + traseiro CTSTurbo (Subframe Stiffening Kit)
Freios : Brembo GT Big Brake 2 Piece Rotors, Pentosin Racing DOT4

Imagem Postada
tel/whatsapp/telegram : 043-91500580
email/gtalk: michael@rpmstore.com.br
Skype:mfractal

Vendo cabos VAG-COM (VCDS)

#31 OFFLINE   igortexx

igortexx

    Aro 13

  • Membros
  • 7 posts
  • Idade: 47
  • Cidade/UFBrasilia/Patos de Minas

Postado 22 junho 2015 - 21:16

Depois que vi uma propaganda da VW sobre o que sofreu um Golf Mk3 vermelho de uma velhinha ....rs sou cabreiro em comprar carros de mulheres idosas ...rs
Using Tapatalk

#32 OFFLINE   PilotMartyMcFly

PilotMartyMcFly

    Aro 14

  • Membros Inativos
  • 10 posts
  • Cidade/UFRio de Janeiro
  • ModeloA3
  • Motor2.0 TFSI
  • Ano2010
  • Cor:Prata

Postado 23 junho 2015 - 16:46

Depois que vi uma propaganda da VW sobre o que sofreu um Golf Mk3 vermelho de uma velhinha ....rs sou cabreiro em comprar carros de mulheres idosas ...rs

Pois é amigo, concordo com você. Tem muito vendedor que inventa essas histórias. Mas no meu caso, foi compra de particular, já conhecia a dona há anos.

 

Em contato com o pessoal da Audi, os mesmos me relataram que já houve troca de embreagem de A3 com apenas 20mil kms. Mesmo que utilizasse o carro de forma mais esportiva (como já tive e já utilizei vários outros carros meus), nunca vi um câmbio automático precisar de uma troca tão prematura, nem se eu fizesse 2 Trackdays por ano, o que não foi o caso desse carro. Se eu não me engano, aqui no próprio Fórum tem relatos de trocas com baixa quilometragem. Nesse mesmo tópico, carro do leandro:

"Possuo um Audi A1 (51mil km) e o mesmo apresenta problema parecido"

 

Enfim, só passei para deixar um feedback para os que pretendem adquirir um A3, se perceberem qualquer tipo de soluço na transmissão, caia fora que pode ser uma grande furada. 


  • Ricardo_Marinho e ReinaldoDiasA3 curtiram isso

#33 OFFLINE   Monster

Monster

    Aro 14

  • Membros
  • 39 posts
  • Idade: 30
  • Cidade/UFSão paulo
  • ModeloA3 sport
  • Motor2.0T 200cv
  • Ano2011
  • Cor:Preto

Postado 24 março 2016 - 1:59

A duvida q tenho é a seguinte, qndo mudo a seleção PNRDS ele faz barulho de engatar um trek, às vezes dá uma balançada...
Mas digirindo n tem tranco nas trocas, isso seria um sintoma de embreagem ou mecatrônica?

#34 OFFLINE   mfractal

mfractal

    Stage II ECU + DSG Remap

  • Membros VIP
  • 3.501 posts
  • Idade: 36
  • Cidade/UFLondrina
  • ModeloA3
  • Motor2.0 TSI K04 GIAC High Output + GIAC DSG Stage II
  • Ano2010
  • Cor:Preto

Postado 24 março 2016 - 7:16

A duvida q tenho é a seguinte, qndo mudo a seleção PNRDS ele faz barulho de engatar um trek, às vezes dá uma balançada...
Mas digirindo n tem tranco nas trocas, isso seria um sintoma de embreagem ou mecatrônica?

Difícil dizer, pode ser os dois. Tem que ver se tem algum erro gravado na central.

Sent from my XT1572 using Tapatalk
A3 8P Sportback 2.0 TSI
Motor : K04 CTS, Downpipe CTS, Catback Milltek Resonated, Intercooler CTS, Inlet + Outlet CTS, Catch Can CTS, Intake CTS, Bielas JE Rifle Drilled,GFB DV+, Fluidampr
Software : GIAC High Output K04, Giac Stage 2 DSG
Suspensão : Whiteline W.A.L.K + Buchas de bandeja, Coilover KW Street Comfort, Kit Reforço agregado dianteiro + traseiro CTSTurbo (Subframe Stiffening Kit)
Freios : Brembo GT Big Brake 2 Piece Rotors, Pentosin Racing DOT4

Imagem Postada
tel/whatsapp/telegram : 043-91500580
email/gtalk: michael@rpmstore.com.br
Skype:mfractal

Vendo cabos VAG-COM (VCDS)

#35 OFFLINE   Almeida

Almeida

    Aro 17

  • Membros
  • 489 posts
  • Cidade/UFSalvador/ba
  • ModeloA3
  • Motor2.0 T S-tronic
  • Ano2009
  • Cor:branco

Postado 28 março 2016 - 20:21

Amigos, estou passando para deixar o meu Feedback.

Levei o carro devidamente em 2 mecânicos(um que trabalhou na Audi) e os 2 me confirmaram que era a embreagem com a possibilidade de encontrar mais coisas também(solenóides e etc). A bomba d´água também estava com um pequeno vazamento.

Enfim, avaliando que o carro tem 38.000kms e eu era o 2º dono (a única dona era uma senhora de 58 anos, sem filhos!) achei um tanto prematuro um carro com essa quilometragem com problema de embreagem e outras coisas mais. Optei por vender o carro e consegui vendê-lo pelo mesmo valor que comprei (pois havia comprado pelo preço de negociação em CCS, bem abaixo da tabela Fipe).

Para mim sem dúvida foi a melhor escolha, pois desde a 1º semana que peguei o carro já tive que levar na oficina e desde então, perdi o tesão no mesmo, pois um carro super novo com tantos probleminhas. Confesso que fiquei decepcionado inclusive com a marca, pelo fato do tão elogiado DSG ser ao mesmo tempo tão sensível e frágil ao ponto de pedir troca de embreagem antes de 40.000 kms. Também me assustei um pouco com esse câmbio pelo fato de verificar no fórum a quantidade de problemas que o mesmo apresenta. Enfim, também tem um pouco a questão de sorte, mas eu não estava disposto a comprar um carro com 38.000 kms e já ter que trocar várias peças caras.

Agradeço a atenção de vocês do Fórum e as ajudas.

O meu tá com 96.000km e embreagem original, a mecatronica já foi trocada mas a Audi bancou fora da garantia (devido ao histórico de manutenção), e olha que de vez em quando eu gosto de brincar com o launch control rs rs, entretanto no uso diario sou cuidadoso.
Vc deu azar cara o Audi é um carro bom, vc vê muito relato de problema aqui pois a tendência é quem tem problema procurar ajuda, e quem não tem problema geralmente apenas compra e usa seu veículo sem nunca entrar num fórum, eu e muitos outros entraram aqui antes mesmo de ter um Audi pois somos entusiastas.
Vc tem MB e BMW e a Audi deu problema, acontece, uma chance em 3, lá no fórum da BMW tem alguém se queixando tb e tb no da Mercedes e imaginem, até no da Ferrari deve ter rs rs. Move on.

Enviado de meu SM-G920I usando Tapatalk
  • ReinaldoDiasA3 curtiu isso

#36 OFFLINE   daniel lima alves pereira

daniel lima alves pereira

    Aro 13

  • Membro Novato
  • 3 posts
  • Cidade/UFrio de janeiro
  • Modeloa3
  • Motor1.8 t 150cv
  • Ano04
  • Cor:preto

Postado 11 outubro 2016 - 23:04

ola. meu carro e um a3 e estou com um problema no cambio altomatico,quando coloco em d ele so sai de terceira mas se eu sai no manual 1 2 3 sai normalmente quero saber oq pode ser isso e se pode ser oleo tambem ne.

#37 OFFLINE   daniel lima alves pereira

daniel lima alves pereira

    Aro 13

  • Membro Novato
  • 3 posts
  • Cidade/UFrio de janeiro
  • Modeloa3
  • Motor1.8 t 150cv
  • Ano04
  • Cor:preto

Postado 11 outubro 2016 - 23:04

ola. meu carro e um a3 e estou com um problema no cambio altomatico,quando coloco em d ele so sai de terceira mas se eu sai no manual 1 2 3 sai normalmente quero saber oq pode ser isso e se pode ser oleo tambem ne.

#38 ONLINE   ReinaldoDiasA3

ReinaldoDiasA3

    Aro 19

  • Membros
  • 773 posts
  • Cidade/UFSanto Andre/SP
  • ModeloA3 1.8T 150cv Manual
  • Motor1.8T 150 cv
  • Ano2001/2002
  • Cor:Preto

Postado 12 outubro 2016 - 1:43

ola. meu carro e um a3 e estou com um problema no cambio altomatico,quando coloco em d ele so sai de terceira mas se eu sai no manual 1 2 3 sai normalmente quero saber oq pode ser isso e se pode ser oleo tambem ne.

Daniel,

 

Esse tópico aqui é para cambio automatizado do tipo s-tronic de 6 marchas dos audi a3 mais novos. Não vamos bagunçar o tópico, ok?

Pelo que vc descreveu teu cambio está agindo assim porque o mesmo esta em modo de emergência. Não rode muito com o carro assim senao o prejuizo será grande.

Procure informações aqui no fórum sobre os problemas e soluções do cambio 01m ou leve teu carro num mecânico especialista



#39 OFFLINE   viconit69

viconit69

    Aro 13

  • Membro Novato
  • 1 posts

Postado 31 janeiro 2017 - 8:31

Olá , 

Sou novo aqui e não possuo conhecimento técnico. 

Tenho um Passat FSI 2010. Sou o 2º dono e o dono anterior trabalhava em um grupo da VW. Todas as revisões foram feitas na concessionária. Ainda com o dono anterior, foi necessário trocar o kit de embreagem do DSG. Embora o carro tivesse com pouco mais de 34k já estava fora da garantia, mas como ele era funcionário do grupo VW, conseguiu fazer o serviço de graça.

Estou com o carro a pouco mais de um ano. Atualmente com 60k. Percebi que o câmbio está dando esses "soluços". Geralmente ocorre quando saio devagar. Outro sintoma que percebo é quando em D e parado (no sinal por exemplo) o carro faz um som bem baixinho como se o carro estivesse querendo andar. O conta giros não tem oscilação. As vezes quando acontece esse sintoma, ao por em N o carro dá até um tranquinho.

O carro não patina, e andando o câmbio não apresenta nenhum sintoma. Pelo menos não percebo.

 

Seria problema eletrônico ou será que é necessário a troca da embreagem?

 

Vlw



#40 OFFLINE   Almeida

Almeida

    Aro 17

  • Membros
  • 489 posts
  • Cidade/UFSalvador/ba
  • ModeloA3
  • Motor2.0 T S-tronic
  • Ano2009
  • Cor:branco

Postado 31 janeiro 2017 - 23:51

Pesquisa aqui mesmo no fórum sobre calibração do cambio DSG

Enviado de meu SM-G930F usando Tapatalk
  • nilopedro81 curtiu isso




Welcome Guest!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.