Ir para conteúdo

Search the forums

Theme Settings

Slate Cloud Plum Berry Lime Orange

Foto

Códigos de erro do VAG-COM


  • Por favor, faça o login para responder
182 respostas neste tópico

#181 OFFLINE   overspeed

overspeed

    Comerciante

  • Membros
  • 3.181 posts
  • Cidade/UFSão Paulo/SP

Postado 17 novembro 2015 - 14:39

@overspeed amigo levei ele na oficina ontem mesmo e o mecanico conferiu o ponto e disse que esta certo sera que pode ser o sensor que ta loco ?

 

 

Se ele tirou a tampa de metal de cima do cabeçote e conferiu se ambas as setas estavam dentro do quadrante com o motor em PMS então é o sensor... mas 90% dos casos que pego esta fora de fase e o mecânico não sabe montar direito...


  • ReinaldoDiasA3 curtiu isso

#182 OFFLINE   Henrique Antunes

Henrique Antunes

    Aro 14

  • Membros
  • 46 posts
  • Cidade/UFCanoas/RS
  • ModeloA3
  • Motor1.8T 150cv
  • Ano2000
  • Cor:Preto

Postado 21 novembro 2015 - 13:47

Amigos, meu carro esta apresentando um problema grave, ja aconteceu 3 vezes comigo apos a compra do carro.

aconteceu nessa quinta feira dia 19/11/2015.

 

Peguei o carro na garagem as 16h e fui até um amigo, chegando la desliguei o carro e demorei cerca de 15 min para voltar.

quando fui dar partida no carro o mesmo nao ligava, motor gira mas nao pega, ameaca a pegar e nada...

fiquei nessa até as 18h e nada, fui obrigado a guinchar...

chegando em casa eu retirei a bateria e deixei até o outro dia(sexta feira).

Pela manhã de sexta liguei a bateria dei a partida e pegou de primeira.... saiu bastante fumaca preta!

 

comprei o vag hoje e passei o scan.

 

aprensentou os seguintes erros:

 

ENGINE:

 

18034 - Powertrain Data Bus 
            P1626 - 35-00 - Missing Message from TCU
 
 
Address 03: ABS Brakes        Labels: 1J0-907-37x-ABS.lbl
   Part No: 1J0 907 379 Q
   Component: ABS/EDS 20 IE CAN  0001  
   Coding: 13504
   Shop #: WSC 00000  
   VCID: 3F8B35A73DFF6EE6A27-49D8
 
1 Fault Found:
01315 - Transmission Control Module 
 
 
Address 17: Instruments        Labels: 8L0-920-xxx-17.lbl
   Part No: 8L0 920 931 K
   Component: AB-KOMBIINSTR. VDO D12   
   Coding: 00544
   Shop #: WSC 00006  
   VCID: 377B5D8715CF56A66A7-5000
   XXXXXXXXXXXXXXXXX     AUZ7Z0Y1654847
 
1 Fault Found:
00771 - Fuel Level Sensor (G) 
            30-10 - Open or Short to Plus - Intermittent
            49-00 - No Communications
 
 
pesquisei em foruns gringos e nao cheguei em nenhuma conclusao... muita gente fala de modulo de transmissao TCU
mas meu carro eh um A3 150T ano 2000 cambio manual.
 
obrigado pessoal


#183 OFFLINE   Henrique Antunes

Henrique Antunes

    Aro 14

  • Membros
  • 46 posts
  • Cidade/UFCanoas/RS
  • ModeloA3
  • Motor1.8T 150cv
  • Ano2000
  • Cor:Preto

Postado 21 novembro 2015 - 19:48

Pessoal o carro demorou 4 partidas para pegar agora a tarde, passei o vag na hora e deu erro sensor de temperatura...

 

Engine coolant temp. sensor (g62)

 

outra coisa pessoal, descobri os erros citados acima relacionados a TCU.

 

minha central de injeção é de Automático!! algum antigo dono deve ter trocado a central e colocou de automatico...

 

Li em foruns que o modulo configurado para automatico tem tempo de injeção diferente do manual, até nas partidas....

 

Vi tambem que para codificar em manual é só mudar o codigo 04030 para 04000 

 

confirma?

 

obrigadoo






Welcome Guest!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.