Ir para conteúdo

Search the forums

Theme Settings

Slate Cloud Plum Berry Lime Orange

Foto

Ruim pra engatar primeira e ré a3 1.6 manual

cambio trambulador

  • Por favor, faça o login para responder
14 respostas neste tópico

#1 OFFLINE   onerox21

onerox21

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 28
  • Cidade/UFSampa
  • ModeloA3
  • Motor1.6
  • Ano2002
  • Cor:Prata

Postado 20 janeiro 2014 - 13:22

Ola Galera pesquisei e não encontrei nd parecido rsrs

estou com o seguinte problema meu a3 ficou ruim de engatar a primeira e a ré,  notei que se eu pressionar pra baixo a alavanca a primeira entra de boa e se forçar mais a ré entra cm dificuldade,  sera que é o trambulador ?

não sei bem o que comprar para resolver alguém consegue me ajudar ?

obrigado desde já



#2 OFFLINE   evandrojr

evandrojr

    Aro 14

  • Membros Inativos
  • 25 posts
  • Cidade/UFpesqueira-pe
  • Modeloa3
  • Motor1.8t 250cv
  • Ano2001
  • Cor:preto

Postado 14 dezembro 2014 - 21:03

Vc conseguiu resolver o seu problema?

#3 OFFLINE   onerox21

onerox21

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 28
  • Cidade/UFSampa
  • ModeloA3
  • Motor1.6
  • Ano2002
  • Cor:Prata

Postado 15 dezembro 2014 - 5:44

Kara consegui sim, mexendo na regulagem do trabulador como por exemplo dando uma giradinha nessa regulagem, ideal e vc tentar engatar e outro ficar olhando com capo aberto, pra ter ideia de quanto precisa mexer, ai volta a ficar file novamente!, espero ter ajudado

img1_pe%C3%A7as%20cambio%202222222222222



#4 OFFLINE   evandrojr

evandrojr

    Aro 14

  • Membros Inativos
  • 25 posts
  • Cidade/UFpesqueira-pe
  • Modeloa3
  • Motor1.8t 250cv
  • Ano2001
  • Cor:preto

Postado 16 dezembro 2014 - 21:03

Amigo ja fiz bastant essa forma d regulagem mais n tive exito,me indicaram trocas as buchas do trambulador ,sabe me dizer q peça eh essa,vcs tem imagem dela?

#5 OFFLINE   DIEDE

DIEDE

    Aro 19

  • Moderadores
  • 828 posts
  • Idade: 26
  • Cidade/UFSão Paulo/SP
  • ModeloA3
  • Motor1.8T 150cv
  • Ano2004
  • Cor:Preto

Doador

Postado 16 dezembro 2014 - 21:18

Não sei se o câmbio do 1.6 é igual, mas eu regulei o meu seguindo esse video aqui:
 



#6 OFFLINE   evandrojr

evandrojr

    Aro 14

  • Membros Inativos
  • 25 posts
  • Cidade/UFpesqueira-pe
  • Modeloa3
  • Motor1.8t 250cv
  • Ano2001
  • Cor:preto

Postado 16 dezembro 2014 - 21:25

1.6 eh igual sim,vi esse video e regulei da mesma forma só q a danada da ré continua raspando meu coracao kkk

#7 OFFLINE   Robson Corrêa

Robson Corrêa

    Aro 20

  • Membros
  • 1.042 posts
  • Cidade/UFBlumenau/SC
  • ModeloA3
  • Motor1.8T 180cv
  • Ano2002
  • Cor:Preto

Postado 17 dezembro 2014 - 13:54

O meu pra engatar a ré tbm da essas raspadas, tenho que tentar essa regulagem. 



#8 OFFLINE   DIEDE

DIEDE

    Aro 19

  • Moderadores
  • 828 posts
  • Idade: 26
  • Cidade/UFSão Paulo/SP
  • ModeloA3
  • Motor1.8T 150cv
  • Ano2004
  • Cor:Preto

Doador

Postado 17 dezembro 2014 - 18:44

@evandrojr,

Eu achei que a dificuldade em enganar a ré era na alavanca... se tá raspando é mais provável ser sua embreagem.

Já aconteceu isso comigo. Começou com a terceira meio difícil de entrar. Não chegava a raspar, mas fazia barulho no engate. Depois foi a ré, que só não raspava se eu segurasse a embreagem pressionada por uns 10 segundos depois de parar o carro totalmente. Por fim, começou a patinar quando a turbina entrava.



#9 OFFLINE   evandrojr

evandrojr

    Aro 14

  • Membros Inativos
  • 25 posts
  • Cidade/UFpesqueira-pe
  • Modeloa3
  • Motor1.8t 250cv
  • Ano2001
  • Cor:preto

Postado 17 dezembro 2014 - 18:49

Entao eh um fantasma ,por que só fazem uns 3 meses que troquei a embreagem,minha duvida eh sobre as buchas desse garfo q o @onerox21 postou aí ou até mesmo a bucha do proprio trambulador

#10 OFFLINE   onerox21

onerox21

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 28
  • Cidade/UFSampa
  • ModeloA3
  • Motor1.6
  • Ano2002
  • Cor:Prata

Postado 18 dezembro 2014 - 14:28

e ae Senhores, intaum o meu foi apenas algumas giradas, o meu a alavanca não ia na posição ficava duro como se não engatava, primeira e ré somente, é como se ele não terminasse o curso ate engata... mais ou menos isso rsrsrs



#11 OFFLINE   Robson Corrêa

Robson Corrêa

    Aro 20

  • Membros
  • 1.042 posts
  • Cidade/UFBlumenau/SC
  • ModeloA3
  • Motor1.8T 180cv
  • Ano2002
  • Cor:Preto

Postado 18 dezembro 2014 - 16:31

Então o meu achei que poderia ser reegulagem, porém troquei o oleo do carro e senti pouca diferença. Mais não sei se foi depois de umas pisadas fortes que o oleo novo realmente circulo na caixa, não sei dizer, só sei que agora ta muito macio para troca.



#12 OFFLINE   onerox21

onerox21

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 28
  • Cidade/UFSampa
  • ModeloA3
  • Motor1.6
  • Ano2002
  • Cor:Prata

Postado 18 dezembro 2014 - 16:34

Bom saber que o oleo deu diferença estou com o meu a 4 anos nunca troquei vou providenciar vlw



#13 OFFLINE   Campos Marcos

Campos Marcos

    Aro 13

  • Membros Inativos
  • 9 posts
  • Idade: 26
  • Cidade/UFSão Paulo/SP
  • ModeloA3
  • Motor1.8 aspirada
  • Ano2002
  • Cor:Preto

Postado 10 janeiro 2016 - 14:43

Boa tarde Pessoal,

 

Eu estava com a mesma dificuldade de engatar a primeira e a Ré, andei dando uma pesquisada e encontrei este video que explica muito bem.

Segui os procedimentos e o cambio está uma manteiga....kkkkkk

 

Segue o link do video para ajudar a todos

 

 

Abraços 


  • leosvicente curtiu isso

#14 OFFLINE   Gesdouglan

Gesdouglan

    Aro 14

  • Membro Novato
  • 18 posts
  • Cidade/UFLondrina/PR
  • ModeloA3
  • Motor1.8T 183cv
  • Ano2000
  • Cor:Preto

Postado 25 outubro 2016 - 0:00

Boa noite galera alguem pode me ajudar

olhei varios e varios topicos antes de postar, mas nenhum realmente me ajudou por isto estou aqui,

 

tenho uma audi a3 2000 manual, rodei hoje o dia inteiro, parei final da tarde em uma loja e tudo certo.

ao sair com o carro a marcha nao entrava nem com reza, muito duro o cambio, entrou literalmente no soco e na força, e assim foi na 1 2 e 3 marcha, cheguei em casa fritando embreagem com medo de trocar de marcha e quebrar algo.

obs: cambio nunca raspou marcha, nunca deu problema

vi em outros topicos a questão de engatar a marcha com o carro desligado, fui ver isso, com o carro desligado todas entram normalmente liso

alguém saberia me explicar?

e o que poderá ser?

 

obrigado



#15 OFFLINE   André Reis

André Reis

    Aro 15

  • Membros
  • 92 posts
  • Idade: 28
  • Cidade/UFBelo Horizonte / MG
  • ModeloA3
  • Motor1.8 Aspirado 125cv
  • Ano98
  • Cor:Preto

Postado 25 outubro 2016 - 9:10

Pessoal a um tempo atras eu tive esse problema de arranhar 1 e a ré e resolvi ir pelo mais obvio o óleo da caixa depois que fiz a troca elas param de arranhar, e detalhe que o nível do óleo antigo estava no minimo, drenei ele e coloquei o novo, foi 1l e 900 ml eu usei uma chave alem 17 fica a dica ai.







Tópicos que também usam as tags cambio, trambulador:

Welcome Guest!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.