Ir para conteúdo

Bemvindos ao A3 Clube
Cadastre-se agora para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado
Faça seu login Cria sua conta
Foto

Bebendo muito [Carro 100%]

consumo combustível bebendo

  • Por favor, faça o login para responder
112 respostas neste tópico

#41
OFFLINE   KikoAudi

KikoAudi

    Aro 18

  • Membros VIP
  • 739 posts
  • CidadeRio de Janeiro
  • ModeloA3 1.8 T K04
  • Ano2002
  • Motorização1.8T 150cv - 291 cv
  • Cor:Preto
Kardec, o óleo que deve ser usado é o 5W40 conforme especificado no manual do carro.

Acho que já descobri o problema do seu carro estar bebendo: pé direito. kkkkkkk Vi como vc saiu do encontro.... hehehe

Mods: K04 Borg Warner, Bicos Bosch 440cc, Intercooler bombado, Inlet, K&N in box, Mangueiras Forge, Válvula de alívio Audi TT 225, Velas Iridium, Unichip, Downpipe 3", Escape Giba 2,5", Eibach, Amortecedores Impacto Especiais


#42
OFFLINE   kardec

kardec

    Aro 16

  • Membros
  • 185 posts
  • Idade: 21
  • CidadeRio de Janeiro/RJ
  • ModeloA3
  • Ano2003
  • Motorização1.8T 150cv
  • Cor:Azul
kkkkk
foi só pra dar uma aceleradinha mesmo mas geralmente no dia a dia to andando trankilo mas as vezes é impossível
kkkkkkk

#43
OFFLINE   Zezito Era Era

Zezito Era Era

    Aro 14

  • Membro Novato
  • 24 posts
  • CidadeTramandaí/RS
  • ModeloA3
  • Ano2004
  • Motorização1.8 125cv
  • Cor:Preto
No meu caso foi sonda lambda!...tava fazendo 5km/l....troquei a sonda...paguei 350r$ (peça e mão de obra)....ficou ótimo....9 na cidade e 13 na estrada a 140!

#44
OFFLINE   kardec

kardec

    Aro 16

  • Membros
  • 185 posts
  • Idade: 21
  • CidadeRio de Janeiro/RJ
  • ModeloA3
  • Ano2003
  • Motorização1.8T 150cv
  • Cor:Azul
A sonda já troquei já

#45
OFFLINE   Júnior

Júnior

    Antoniooo Nunessssssss!!!!!!!

  • Membros
  • 1.123 posts
  • Idade: 33
  • CidadeNiterói- RJ
  • ModeloA3
  • Ano05/05
  • Motorização1.8T 150HP MT
  • Cor:Preto Ebony Perolizado LZ9W
Galera, esse lance da sonda é foda!
Muitos amigos trocam de sonda e as vezes a sonda não lê como deveria! E as vezes são sondas de boas marcas e tudo mais....sendo q mesmo nova zero km, não lê como deveria.

O amigo Zezito Era Era parece q teve sorte, ele poderia dizer o modelo e marca da sonda que comprou pra nós ai. O lugar e o valor exato tbm seria bom.
Já vi gente q comprou Bosch e não teve sucesso.
Imagem Postada
I don't drive fast, .... i just fly dow!...

#46
OFFLINE   kardec

kardec

    Aro 16

  • Membros
  • 185 posts
  • Idade: 21
  • CidadeRio de Janeiro/RJ
  • ModeloA3
  • Ano2003
  • Motorização1.8T 150cv
  • Cor:Azul
No meu melhorou mt com a sonda nova, segundo o mecânico ela está lendo perfeitamente pois dá pra ver no scanner

#47
OFFLINE   gabrielm

gabrielm

    Aro 21

  • Membros
  • 4.118 posts
  • Idade: 32
  • CidadeTramandaí/RS - meu escritório é na praia
  • Modelo80s Avant
  • Ano1995
  • Motorização2.6 V6 - manual
  • Cor:branca
amigos. só digo uma coisa...meu carro tava bebendo muito e eu nem bola...

filtro de combustivel, velas...e agora depois que troquei uma bobina com defeito o carro virou outro....

no trecho que eu fazia 10km/l a 100km/h com ar ligado ele passou a fazer 12,5 13km/l no mesmo trecho nas mesmas condiçoes.

agora sim.

357234357audi.gifB4 1995 80s Avant 2.6 V6 (ABC/CPE) - Casablancaweiss -> http://www.a3clube.c...95/#entry136265

357234357audi.gif8L 2005 A3 1.8T (AUQ/09A) - Black ->  http://www.a3clube.c...-carbono-pag-6/

 


#48
OFFLINE   kardec

kardec

    Aro 16

  • Membros
  • 185 posts
  • Idade: 21
  • CidadeRio de Janeiro/RJ
  • ModeloA3
  • Ano2003
  • Motorização1.8T 150cv
  • Cor:Azul

amigos. só digo uma coisa...meu carro tava bebendo muito e eu nem bola...

filtro de combustivel, velas...e agora depois que troquei uma bobina com defeito o carro virou outro....

no trecho que eu fazia 10km/l a 100km/h com ar ligado ele passou a fazer 12,5 13km/l no mesmo trecho nas mesmas condiçoes.

agora sim.

Eu ja fiz o teste nas bobinas pra ver se alguma estava falhando e elas estão trabalhando 100%
No meu caso está difícil diagnosticar a causa do consumo elevado pq o meu carro não apresenta nenhum problema visível e nem que acuse no scanner.

#49
OFFLINE   dudsleandro

dudsleandro

    Aro 16

  • Membros
  • 206 posts
  • CidadeNatal RN
  • ModeloA3
  • Ano2001
  • Motorização1.8T 180cv
  • Cor:Preto

amigos. só digo uma coisa...meu carro tava bebendo muito e eu nem bola...

filtro de combustivel, velas...e agora depois que troquei uma bobina com defeito o carro virou outro....

no trecho que eu fazia 10km/l a 100km/h com ar ligado ele passou a fazer 12,5 13km/l no mesmo trecho nas mesmas condiçoes.

agora sim.

Gabriel, como vc testou suas bobinas? desconfio que alguma minha esteja com defeito, tem como testar pelo VAG?
[]á
Imagem Postada1.8T

#50
OFFLINE   gabrielm

gabrielm

    Aro 21

  • Membros
  • 4.118 posts
  • Idade: 32
  • CidadeTramandaí/RS - meu escritório é na praia
  • Modelo80s Avant
  • Ano1995
  • Motorização2.6 V6 - manual
  • Cor:branca
pelo vag tu descobre qual cilindro/bobina esta falhando...

depois tu tira a bobina e testa com uma chave de fenda dentro dela. se nao sair faisca ela ta morta. só tem que cuidar pra nao encostar na parte metalica da bobina. se tu nao tiver segurança pede pra algum mecanico.

att

357234357audi.gifB4 1995 80s Avant 2.6 V6 (ABC/CPE) - Casablancaweiss -> http://www.a3clube.c...95/#entry136265

357234357audi.gif8L 2005 A3 1.8T (AUQ/09A) - Black ->  http://www.a3clube.c...-carbono-pag-6/

 


#51
OFFLINE   dudsleandro

dudsleandro

    Aro 16

  • Membros
  • 206 posts
  • CidadeNatal RN
  • ModeloA3
  • Ano2001
  • Motorização1.8T 180cv
  • Cor:Preto

pelo vag tu descobre qual cilindro/bobina esta falhando...

depois tu tira a bobina e testa com uma chave de fenda dentro dela. se nao sair faisca ela ta morta. só tem que cuidar pra nao encostar na parte metalica da bobina. se tu nao tiver segurança pede pra algum mecanico.

att

Pelo VAG como descubro qual cilindro esta falhando?
Imagem Postada1.8T

#52
OFFLINE   gabrielm

gabrielm

    Aro 21

  • Membros
  • 4.118 posts
  • Idade: 32
  • CidadeTramandaí/RS - meu escritório é na praia
  • Modelo80s Avant
  • Ano1995
  • Motorização2.6 V6 - manual
  • Cor:branca
entra em engine e le os fault codes....

se algum tiver com problema vai ta la, por ex:

16687 - Cylinder 3 Misfire Detected
P0303 - 35-00 - -

att

357234357audi.gifB4 1995 80s Avant 2.6 V6 (ABC/CPE) - Casablancaweiss -> http://www.a3clube.c...95/#entry136265

357234357audi.gif8L 2005 A3 1.8T (AUQ/09A) - Black ->  http://www.a3clube.c...-carbono-pag-6/

 


#53
OFFLINE   dudsleandro

dudsleandro

    Aro 16

  • Membros
  • 206 posts
  • CidadeNatal RN
  • ModeloA3
  • Ano2001
  • Motorização1.8T 180cv
  • Cor:Preto

entra em engine e le os fault codes....

se algum tiver com problema vai ta la, por ex:

16687 - Cylinder 3 Misfire Detected
P0303 - 35-00 - -

att

Nao tem nenhum erro no VAG, eu queria ver se existe oscilação por algum canal e tal..mas se tivesse falhando algum cilindro iria aparecer o engine direto ne? então acho que ta de boa.
[]´s
Imagem Postada1.8T

#54
OFFLINE   gabrielm

gabrielm

    Aro 21

  • Membros
  • 4.118 posts
  • Idade: 32
  • CidadeTramandaí/RS - meu escritório é na praia
  • Modelo80s Avant
  • Ano1995
  • Motorização2.6 V6 - manual
  • Cor:branca
veja meu caso.

eu sempre tive uma bobina com defeito (sem saber) e rodava com velas originais...depois que troquei pras iridium denso ik20 uma bobina falhou de vez e só entao apareceu o erro no vag. antes o carro dava umas falhadinhas em alta...depois, imagina...o carro rodando com 3 cilindro!!!

pra ter certeza faz o teste nela mesmo...depois no vag tem os canais que tu pode ver varias coisas.

da uma lida la no meu topico "[problema] cylinder misfire" que esta em manutençao. tem la tudo o que precisa saber.

357234357audi.gifB4 1995 80s Avant 2.6 V6 (ABC/CPE) - Casablancaweiss -> http://www.a3clube.c...95/#entry136265

357234357audi.gif8L 2005 A3 1.8T (AUQ/09A) - Black ->  http://www.a3clube.c...-carbono-pag-6/

 


#55
OFFLINE   dudsleandro

dudsleandro

    Aro 16

  • Membros
  • 206 posts
  • CidadeNatal RN
  • ModeloA3
  • Ano2001
  • Motorização1.8T 180cv
  • Cor:Preto

veja meu caso.

eu sempre tive uma bobina com defeito (sem saber) e rodava com velas originais...depois que troquei pras iridium denso ik20 uma bobina falhou de vez e só entao apareceu o erro no vag. antes o carro dava umas falhadinhas em alta...depois, imagina...o carro rodando com 3 cilindro!!!

pra ter certeza faz o teste nela mesmo...depois no vag tem os canais que tu pode ver varias coisas.

da uma lida la no meu topico "[problema] cylinder misfire" que esta em manutençao. tem la tudo o que precisa saber.

veja meu caso.

eu sempre tive uma bobina com defeito (sem saber) e rodava com velas originais...depois que troquei pras iridium denso ik20 uma bobina falhou de vez e só entao apareceu o erro no vag. antes o carro dava umas falhadinhas em alta...depois, imagina...o carro rodando com 3 cilindro!!!

pra ter certeza faz o teste nela mesmo...depois no vag tem os canais que tu pode ver varias coisas.

da uma lida la no meu topico "[problema] cylinder misfire" que esta em manutençao. tem la tudo o que precisa saber.

Gabriel, passei o VAG agora só pra testar e não tinha erro algum, porem percebi que assim que ligo o AC a lenta comeca a variar...eu desligo o AR fica estabilizada.
Tenho um outro problema, é que esta cortando ou dando falta pouco depois dos 4mil giros, não passo de 180KM, isso veio a acontecer de uns 2 meses pra cá, ja havia trocado as velas pelas iridium, e logo que troquei testei e o carro tava bom, dai percebi pegando estradas, que quando piso ate o final, o carro da falta na alta, e não passa de 180KM beirando os 4mil giros, como estou sempre com o AC ligado, poderia ser essa oscilação ou entrada de ar falsa ou sei la.
Tenho um filtro conico esportivo que montei juntamente com o CAI de ferro, estou tentando descobrir de onde vem essa falta na alta.
Li o topico sobre o misfre, e o lance do OC1 e OC2 que sao as sondas acredito eu, parecem estar normal, só a OC2 que fica - 9,4% a OC1 fica 4,5% o cara do topico disse que nao poderia ficar - ou + de 10% na leitura, a minha OC2 esta beirando isso, lembrando que eu tirei o catalizador fora.
[]´s
Imagem Postada1.8T

#56
OFFLINE   gabrielm

gabrielm

    Aro 21

  • Membros
  • 4.118 posts
  • Idade: 32
  • CidadeTramandaí/RS - meu escritório é na praia
  • Modelo80s Avant
  • Ano1995
  • Motorização2.6 V6 - manual
  • Cor:branca
se tu entrar no canal, embaixo aparece os valores que tem que estar dentro...

cara, meu carro testei esse final de semana bateu 180km/h rapidinho (puxando dos 100km/h) e tinha folego pra mais!!! tava em coisa de 4mil rpm....carro virou outro! eu até comprei uma bomba de combustivel nova, mas nao troquei, e tambem to pensando em tirar a ceramica do cat. mas vou rodar mais um pouco pra ver. sem contar que to usando uma vela beru, pois só hoje eu voltei da praia e tive que ir no correio pegar a vela que comprei avulsa da denso, pois uma que tava na bobina ruim ficou toda ferrada. amanha vou por a vela nova e testar mais um pouco. meu carro nunca teve tao bom! antes até a turbina eu achava que tava falhando.

pega e faz o teste na bobina com a chave, tem que sair bastante faisca.....se sair pouca ta indo pro saco...

att

357234357audi.gifB4 1995 80s Avant 2.6 V6 (ABC/CPE) - Casablancaweiss -> http://www.a3clube.c...95/#entry136265

357234357audi.gif8L 2005 A3 1.8T (AUQ/09A) - Black ->  http://www.a3clube.c...-carbono-pag-6/

 


#57
OFFLINE   Emir

Emir

    Aro 14

  • Membro Novato
  • 24 posts
  • CidadeBrasilia
  • ModeloA3
  • Ano2005
  • Motorização1,8T 180cv
  • Cor:Prata
Nossa quanto mais lei o fórum mais assutado fico com o carro que peguei a pouco tempo !!! Tomara eu não tenha tantos problemas e eu sou de fazer manutenção preventiva!! Meu carro no trecho brasília goiania a 120 km/hr faz 11.5 km/litro e em cidade faz 9, ele esta dentro do normal o nao ?

#58
OFFLINE   mfractal

mfractal

    Stage II ECU + DSG Remap

  • Administradores
  • 2.307 posts
  • Idade: 33
  • CidadeLondrina
  • ModeloA3
  • Ano2010
  • Motorização2.0 TSI Stage II + DSG Remap
  • Cor:Preto

Nossa quanto mais lei o fórum mais assutado fico com o carro que peguei a pouco tempo !!! Tomara eu não tenha tantos problemas e eu sou de fazer manutenção preventiva!! Meu carro no trecho brasília goiania a 120 km/hr faz 11.5 km/litro e em cidade faz 9, ele esta dentro do normal o nao ?


Sim, consumo muito bom.

A3 8P Sportback 2.0 TSI
APR Downpipe | Carbonio APR | Remap ECU Stage II | DV+ | Remap DSG ZeusFlash | Eibach Pro Kit | Koni FSD | Discos Frisados + Perfurados Neuspeed | Pastilhas EBC Greenstuff | Brake Lines Stoptech

Vendo cabos VAG-COM (VCDS)

Importação de pecas da ECSTuning | APR | ETC

 

tel/whatsapp : 043-91500580

email/gtalk: [email protected]

skype:mfractal

 

sWgZhTt.gif


#59
OFFLINE   dudsleandro

dudsleandro

    Aro 16

  • Membros
  • 206 posts
  • CidadeNatal RN
  • ModeloA3
  • Ano2001
  • Motorização1.8T 180cv
  • Cor:Preto

Nossa quanto mais lei o fórum mais assutado fico com o carro que peguei a pouco tempo !!! Tomara eu não tenha tantos problemas e eu sou de fazer manutenção preventiva!! Meu carro no trecho brasília goiania a 120 km/hr faz 11.5 km/litro e em cidade faz 9, ele esta dentro do normal o nao ?

Meu carro ja fez 9km na cidade, hj faz 7,8KM eu ando 420km com um tanque na cidade.
Imagem Postada1.8T

#60
OFFLINE   kardec

kardec

    Aro 16

  • Membros
  • 185 posts
  • Idade: 21
  • CidadeRio de Janeiro/RJ
  • ModeloA3
  • Ano2003
  • Motorização1.8T 150cv
  • Cor:Azul
Galera, já que não resolvi ainda o meu problema, vou partir pra testar as peças que estão aparentemente boas . . .
Começando pela sonda lambda . . .
Alguém tem alguma foto de como deve ser a leitura (aquele gráfico que aparece na tela do scanner) pra eu ver se a minha esta boa ?





Tópicos que também usam as tags consumo, combustível, bebendo:

0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos