Ir para conteúdo

Search the forums

Theme Settings

Slate Cloud Plum Berry Lime Orange

Foto

Meu carro (CONTINUA) morrendo !!! Oque fazer ( DUVIDA )


  • Por favor, faça o login para responder
51 respostas neste tópico

#1 OFFLINE   FabricioMF07

FabricioMF07

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 31
  • CidadeSão Paulo

Postado 29 agosto 2011 - 22:22

Boa noite !!!

Estou com um probleminha no meu A3 1.8 T Automatico, pois ele esta morrendo, e as vezes morre ate quando estou em movimento, quase sofri um acidente
Eu levei no mecanico e ele passou no captor e nao acusou nada a nao ser Sensor de Sonda Lambida !!!!
Sera que tem alguma coisa a ver ou pode ser alguma outra coisa !!!

Pois eu troquei a Sonda e o problema continua !!!!

#2 OFFLINE   juniorctgaa3

juniorctgaa3

    Aro 16

  • Membros Inativos
  • 183 posts
  • Idade: 31
  • CidadeCaratinga/MG
  • ModeloA3 aspirado
  • Ano2001
  • Motorização1.8 125cv
  • Cor:Preta

Postado 29 agosto 2011 - 23:00

Fabricio...antes de responder sua MP vi que vc ja tinha conseguido abrir o topico...realmente sonda lambda não apresentam esses sintomas...os sintomas dela ruim são outros..tipo carro gastando muito,cheiro de gasolina pura vindo do escape etc...acho que a primeira coisa que vc devia fazer é mandar checar a pressão da bomba de combustivel...os sintomas de bomba ruim são esses mesmo..carro morrendo,fraco em retomada..ruim pra pegar de manhã...nem todos carros apresentam os mesmos sintomas ..mais sempre um e outro são iguais...faça o teste na pressão da bomba ..depois posta aqui pra gente o resultado.

Abraços
A3 - 1.8 20V / Agn -4pts

#3 OFFLINE   FabricioMF07

FabricioMF07

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 31
  • CidadeSão Paulo

Postado 02 setembro 2011 - 11:49

Ola Junior !!!
Bom a Bomba de Combustível nao é, pois eu troquei junto com a sonda lambida !!! Porem eu descobri um probleminha ontem a noite, um pequeno corte em uma MANGUEIRA, nao sei o nome dela, ela sai atras do motor e acho que liga em uma caixinha redonda que liga no filtro de ar !!!
Quando eu comprei o carro na ponta desse mangueira o antigo dono tinha colocado aquela válvula de alivio, para fazer os espirros ( barulho dos motores turbo )

Será que por causa do corte dessa mangueira o carro esta perdendo pressão a ponto de Morrer ate mesmo quando o carro esta em movimento ??? Porem nao é sempre que ele morre, as vezes fica ate 3 dias normal !!!!

Também acho que o problema do vazamento de óleo que o carro apresenta seja esse corte pois embaixo dela tem manchas de vazamento !!!! Pois o nível do óleo esta baixando muito rápido !!!
Vou trocar essa mangueira no sábado !!!

#4 OFFLINE   chedid

chedid

    Administrador

  • Membros VIP
  • 4.709 posts
  • Idade: 36
  • Cidadexanxerê
  • ModeloJetta TSI
  • Ano2013
  • Motorização200cvs totalmente original
  • Cor:prata

Postado 02 setembro 2011 - 12:40

coloca as fotos, ai gente pode analisar bem a situação.
VÃO com Deus meus amigos, vcs não serão esquecidos enquanto os corações de seus amigos ainda baterem!
Rossano Simões Stefani e Vitão!!!!!
Vão com Deus! Sentiremos saudades!

Imagem Postada

#5 OFFLINE   Tang

Tang

    Aro 17

  • Membros
  • 377 posts
  • CidadeCampinas - SP
  • ModeloA3
  • Ano2004
  • Motorização1.8T 180cv Tip
  • Cor:Prata

Postado 02 setembro 2011 - 12:56

Não esquece de perguntar pro mecanico quem "lambeu" a sua ultima sonda lambda (sonda lambida), pra que vc nao estrague outra ... kkkk

Brincadeiras a parte, eu nao pude deixar essa passar ... (http://pt.wikipedia.org/wiki/%CE%9B)

Voce pode ter pego um carro com sérios problemas que foram encobertos pra vender. Verifique a real situação do veículo pra vc não se envolver em um acidente, pois carro automatico morrer em movimento é muito sério, além dos riscos de acidente, tem o câmbio que pode ir pro saco e aí o prejuízo é certo.

Se a valvula de prioridade ou a mangueira não estiver ligada ou estiver cortada, vc vai perder pressão na admissão, o que pode ocasionar excesso de combustivel e possivel afogamento do veículo, o que pode ser uma causa.

Abs
Audi
Vorsprung durch Technik

A3 1.8T 20v Tip - AUQ

#6 OFFLINE   gabrielm

gabrielm

    Aro 21

  • Membros
  • 4.160 posts
  • Idade: 32
  • CidadeTramandaí/RS - meu escritório é na praia
  • Modelo80s Avant
  • Ano1995
  • Motorização2.6 V6 - manual
  • Cor:branca

Postado 02 setembro 2011 - 13:13

velas, estao ok? quatos km tem o carro? tu ja trocou as velas?

357234357audi.gifB4 1995 80s Avant 2.6 V6 (ABC/CPE) - Casablancaweiss -> http://www.a3clube.c...95/#entry136265

357234357audi.gif8L 2005 A3 1.8T (AUQ/09A) - Black ->  http://www.a3clube.c...-carbono-pag-6/

 


#7 OFFLINE   FabricioMF07

FabricioMF07

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 31
  • CidadeSão Paulo

Postado 03 setembro 2011 - 12:10

Meu carro esta com 87.000 km - O mecânico disse que o carro esta em perfeitas condições, no scaner ele nao acusa mais nada, esta tudo perfeito !!!!!
A unica coisa que acusava era a bendita sonda lambida que foi trocada !!!

Eu so tenho 2 problemas com o carro :
1º Consumo - ela ta fazendo cerca de 6 km por litro
2º As vezes ele morre, e eu percebo que na troca da 3º para 4º marcha e perde um pouquinho de potencia ( as vezes ), pois geralmente ele esta perfeito !!!

Vou consertar a mangueira agora e depois eu digo o resultado !!!!

#8 OFFLINE   FabricioMF07

FabricioMF07

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 31
  • CidadeSão Paulo

Postado 05 setembro 2011 - 11:59

Arrumei a mangueira e o Problema de Morrer o carro continua !!!! Nao sei mais oque fazer !!!!!
Agora ele morre ate mesmo quando estou em baixa velocidade, o carro da algumas engasgadas e vai perdendo potencia ate morrer !!!!!

#9 OFFLINE   Tang

Tang

    Aro 17

  • Membros
  • 377 posts
  • CidadeCampinas - SP
  • ModeloA3
  • Ano2004
  • Motorização1.8T 180cv Tip
  • Cor:Prata

Postado 05 setembro 2011 - 12:27

Procure um mecânico de procedência que entenda desse tipo de veículo.
Audi
Vorsprung durch Technik

A3 1.8T 20v Tip - AUQ

#10 OFFLINE   chedid

chedid

    Administrador

  • Membros VIP
  • 4.709 posts
  • Idade: 36
  • Cidadexanxerê
  • ModeloJetta TSI
  • Ano2013
  • Motorização200cvs totalmente original
  • Cor:prata

Postado 05 setembro 2011 - 12:54

vc tem certeza que num marca nenhum erro na central? 1º verifique se num tem nenhuma mangueira ferrada, se for o 180, olhe umas mangueiras finas embaixo da admissão, 2º limpeza no corpo de borboleta, 3º verifica os bicos (se não estão gotejando, e se estão com mesma vazão), 4º verifica o sensor de temperatura...
VÃO com Deus meus amigos, vcs não serão esquecidos enquanto os corações de seus amigos ainda baterem!
Rossano Simões Stefani e Vitão!!!!!
Vão com Deus! Sentiremos saudades!

Imagem Postada

#11 OFFLINE   ⓡⓞⓧⓞ

ⓡⓞⓧⓞ

    Moderador

  • Moderadores
  • 1.679 posts
  • Idade: 35
  • CidadeFeira de Santana - Bahi
  • ModeloA3
  • Ano2000
  • Motorização1.8 - 20v
  • Cor:Negão

Postado 05 setembro 2011 - 17:12

Meu caro,

Olha pra começar a coisa .. e não ficarmos aqui dando chutes .. se possivél passa o Vag com nele e posta aqui o log ... como digo: 1 passo é o vagcom ou scaner ...

Também to com um probleminha assim de falhamento e é foda mesmo .. quebra a cabeça !!!!!
Qυєм acнa qυє a мigalнa é ρσυca é ρσяqυє иãσ cσинєcє σ иada !!!


Imagem Postada

a3 - 2000 - 2ρ / 1.8, 20√, aGท

#12 OFFLINE   FabricioMF07

FabricioMF07

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 31
  • CidadeSão Paulo

Postado 06 setembro 2011 - 14:57

Ja fiz limpeza do corpo da borboleta, regulagem do motor !!!! Ja foi passado no Scaner e no painel nao acusa nada !!!! Segundo o mecanico o carro esta perfeito !!!! Deixei 2 dias na mecanica, eles rodaram com o carro, deixaram por mais de 15 minutos com rodas suspensas a mais de 140 km/h e nao deu nenhum problema !!!!

Parece que so acontece comigo !!!! Estou super decepcionado com o carro !!!! nao sei mas oque fazer !!!

Sera que pode ser filtro de gasolina ou de ar ??? ou nao tem nada a ver !!!!

Pois em certos momentos o carro é perfeito porem derrepente ele perde potencia e morre !!!!

Ele é um A3 1.8T 150cv Automatico ano 2002 !!!!

#13 OFFLINE   chedid

chedid

    Administrador

  • Membros VIP
  • 4.709 posts
  • Idade: 36
  • Cidadexanxerê
  • ModeloJetta TSI
  • Ano2013
  • Motorização200cvs totalmente original
  • Cor:prata

Postado 06 setembro 2011 - 15:08

veja sensor de temperatura também... pode ser bomba de combustível
VÃO com Deus meus amigos, vcs não serão esquecidos enquanto os corações de seus amigos ainda baterem!
Rossano Simões Stefani e Vitão!!!!!
Vão com Deus! Sentiremos saudades!

Imagem Postada

#14 OFFLINE   PatrickMello1969

PatrickMello1969

    Aro 19

  • Membros
  • 902 posts
  • Idade: 45
  • CidadeSão Paulo - SP
  • ModeloAudi S3 Quattro
  • Ano2003
  • Motorização1.8T 350 cv
  • Cor:Prata

Postado 07 setembro 2011 - 2:26

Testou as bobinas?
Audi S3 2003
350cv by Herrera

#15 OFFLINE   FabricioMF07

FabricioMF07

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 31
  • CidadeSão Paulo

Postado 08 setembro 2011 - 16:13

O sensor de temperatura esta OK !!!

A bomba esta nova - troquei a 3 semanas quando fiz a limpeza do corpo da borboleta !!!!

#16 OFFLINE   douglas83

douglas83

    Aro 17

  • Membros
  • 499 posts
  • Idade: 31
  • CidadeBauru, SP
  • ModeloA3 1.8 2002, Impreza WRX 2010

Postado 08 setembro 2011 - 16:33

cara so o sensor de detonação e o de rotação
Ex: A3 1.8T, SPB 2.0T. Atual Subaru Impreza

#17 OFFLINE   chedid

chedid

    Administrador

  • Membros VIP
  • 4.709 posts
  • Idade: 36
  • Cidadexanxerê
  • ModeloJetta TSI
  • Ano2013
  • Motorização200cvs totalmente original
  • Cor:prata

Postado 08 setembro 2011 - 16:52

mas mesmo assim testa bomba... exceto se o defeto já existia antes
VÃO com Deus meus amigos, vcs não serão esquecidos enquanto os corações de seus amigos ainda baterem!
Rossano Simões Stefani e Vitão!!!!!
Vão com Deus! Sentiremos saudades!

Imagem Postada

#18 OFFLINE   FabricioMF07

FabricioMF07

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 31
  • CidadeSão Paulo

Postado 09 setembro 2011 - 12:14

Bom antes de trocar a bomba de combustivel o corro tinha morridos por 3 ou 4 vezes !!!!
Fiz o teste na bomba NOVA - VDO e a pressão esta OK

Agora ele morre todo dia !!!! as vezes 3 vezes por dia !!!! Esta horrível !!!!

Agora ele ta morrendo até quando estou em uma pequena descida sem acelerar ( O cambio na posição D ) derrepente a direção fica dura e o carro morre !!!!
Quando eu paro no semafaro quando vou sair percebo que o carro morreu !!!!

Hoje eu estava na BR Regis Bitencourt a mais ou menos 70 km/h pisando de leve, quando derrepente o carro começou a dar algumas engasgadas pequenos trancos, logo joguei para o acostamento e tirei o pepe do acelerador - e nao deu outra - o carro morreu !!!!


#19 OFFLINE   Northon

Northon

    Aro 20

  • Membros VIP
  • 1.082 posts
  • Idade: 28
  • CidadeSanto Ângelo/RS
  • ModeloAudi A3
  • Ano2002
  • Motorização1.8t 150cv AGU
  • Cor:Prata

Postado 09 setembro 2011 - 14:17

experimentou andar com o mAF desligado?
Powered @ A3'02 1.8t 150cv AGU Automático

#20 OFFLINE   FabricioMF07

FabricioMF07

    Aro 14

  • Membros Inativos
  • 10 posts
  • Idade: 31
  • CidadeSão Paulo

Postado 09 setembro 2011 - 15:26

Oque é mAF ????




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos

Welcome Guest!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.