Ir para conteúdo

Search the forums

Theme Settings

Slate Cloud Plum Berry Lime Orange

Foto

[AJUDA] Luz farol baixo não acende...


  • Por favor, faça o login para responder
15 respostas neste tópico

#1 OFFLINE   roeka

roeka

    Aro 15

  • Membros
  • 68 posts
  • Idade: 34
  • CidadeSão Paulo -Zona Sul
  • ModeloAudi a3
  • Ano1999
  • Motorização1.8 aspirado - Motor AGN
  • Cor:PRETO

Postado 26 janeiro 2011 - 12:20

Amigos,

Comprei o carro faz 1 semana e já estou tentando colocar em ordem, segue um problema:

Quando acendo o farol, somente o farol alto ( No 3° estágio ) acende, quando deixo no meio o botão, que acenderia o farol baixo ele não acende o farol baixo, as lanternas traseiras funcionam normalmente, porém o farol baixo não.

Testei todos os fusíveis,verifiquei a fiação, retirei as lâmpadas e todas estavam boas, alguém já passou por isso ou tenha uma idéia do que seja esse problema ? :numsei:

Obrigado desde já.

Abraços

#2 ONLINE   Rafaelmedeiros

Rafaelmedeiros

    Aro 20

  • Membros
  • 1.455 posts
  • Idade: 22
  • CidadeSão Paulo - SP
  • ModeloS3
  • Ano2003
  • Motorização1.8T
  • Cor:Sepang Blue

Postado 27 janeiro 2011 - 8:19

bom dia,

Eu comprei uma a3 2000 com o farol da moderna (nao sei se eh o seu caso), mas quando eu ligava a lanterna (botão no meio) ele nao acendia, e quando ligava o farol baixo (botão pra direita) ele ligava o farol alto!.

Eu fui e tive que refazer "o chicote" do farol.
Pq quem adaptou o farol cortou o soquete original e ligou direto tudo errado.

Espero ter ajudado!

- Audi S3 1.8T 2003/2003 Sepang Blue.

 Projeto Finalizado!

 - Turbina Garrett Eliminator (gt2871r)

 - Bicos ford racing 55lbs

 - Bomba Walbro

 - Rodas Enkei

 - Haldex on!

 

 Potência: 355cv e 41kg de torque!


#3 OFFLINE   roeka

roeka

    Aro 15

  • Membros
  • 68 posts
  • Idade: 34
  • CidadeSão Paulo -Zona Sul
  • ModeloAudi a3
  • Ano1999
  • Motorização1.8 aspirado - Motor AGN
  • Cor:PRETO

Postado 27 janeiro 2011 - 9:01

Rafaelmedeiros,

O meu também é o farol mais moderno, e pelo visto deve ser a mesma situação que o seu então..., porém como vc fez tal procedimento ? Se puder me orientar detalhamente ficarei grato.

Abraço

Rodrigo
Audi A3 1.8 Aspirado, AGN, Ano 99 e rodas Aro 16 !

#4 ONLINE   Rafaelmedeiros

Rafaelmedeiros

    Aro 20

  • Membros
  • 1.455 posts
  • Idade: 22
  • CidadeSão Paulo - SP
  • ModeloS3
  • Ano2003
  • Motorização1.8T
  • Cor:Sepang Blue

Postado 27 janeiro 2011 - 16:24

Rodrigo,

O jeito mais facil mesmo é ir com uma lampada de polaridade, ai quando voce por o botão "no meio" voce acha o positivo que seria o da lanterna, e quando virado pra direita seria o farol baixo e por ultimo achar o positivo do farol alto.

O negativo da lanterna e farol alto estão no mesmo fio (no meu tava assim) só o do farol baixo que o fio negativo é no próprio soquete da lampada.

Parece meio complicado ainda mais explicando por aqui, mas quando voce for fazer vai ver que nao tem nada de mais!
Se nao entendeu me avisa que eu tento postar fotos de tal procedimentos!

Abçoos

- Audi S3 1.8T 2003/2003 Sepang Blue.

 Projeto Finalizado!

 - Turbina Garrett Eliminator (gt2871r)

 - Bicos ford racing 55lbs

 - Bomba Walbro

 - Rodas Enkei

 - Haldex on!

 

 Potência: 355cv e 41kg de torque!


#5 OFFLINE   roeka

roeka

    Aro 15

  • Membros
  • 68 posts
  • Idade: 34
  • CidadeSão Paulo -Zona Sul
  • ModeloAudi a3
  • Ano1999
  • Motorização1.8 aspirado - Motor AGN
  • Cor:PRETO

Postado 28 janeiro 2011 - 9:47

Rafael,

Comprei um multimetro e vou fazer esse teste, ontem estava de noite, mas vi que tem fios nas cores amarelo, marrom e branco, vou testar conforme sua orientação, mas acho que vai dar certo. Valeu pela dica.

Abraço

Rodrigo
Audi A3 1.8 Aspirado, AGN, Ano 99 e rodas Aro 16 !

#6 OFFLINE   roeka

roeka

    Aro 15

  • Membros
  • 68 posts
  • Idade: 34
  • CidadeSão Paulo -Zona Sul
  • ModeloAudi a3
  • Ano1999
  • Motorização1.8 aspirado - Motor AGN
  • Cor:PRETO

Postado 31 janeiro 2011 - 8:04

Rafael

Testei os fios (amarelo, marrom, branco e cinza) Girando o botão dentro do carro, o único fio que gera Positivo é o fio amarelo e todos os outros são negativos, será que tem alguma coisa errada ? Pois não conheço parte elétrica mas não seria conforme virando o botão, outros fios passasem Positivo e negativo ? Se puder me ajudar novamente ficarei grato.

Abraço

Rodrigo
Audi A3 1.8 Aspirado, AGN, Ano 99 e rodas Aro 16 !

#7 ONLINE   Rafaelmedeiros

Rafaelmedeiros

    Aro 20

  • Membros
  • 1.455 posts
  • Idade: 22
  • CidadeSão Paulo - SP
  • ModeloS3
  • Ano2003
  • Motorização1.8T
  • Cor:Sepang Blue

Postado 31 janeiro 2011 - 12:45

Vamos la,
Voce fez os testes com o contato ligado ou desligado? Porque pra dar positivo nos outros tem q estar ligado o contato.

Esse amarelo ai eh o da lanterna (que é o unico fio que da positivo sem que o contato esteja ligado), com o contato ligado vc vira a chave pra direita ai vc vai achar mais um positivo que é o do farol Baixo.

Liga o farol alto (tbm com o contato ligado) que voce vai achar mais um positivo que é do próprio farol alto.

Ou seja, com tudo ligado la, lanterna, farol baixo e alto só pode ter um negativo.

Qualqér duvida pode prguntar ai ;].

Abçoos

- Audi S3 1.8T 2003/2003 Sepang Blue.

 Projeto Finalizado!

 - Turbina Garrett Eliminator (gt2871r)

 - Bicos ford racing 55lbs

 - Bomba Walbro

 - Rodas Enkei

 - Haldex on!

 

 Potência: 355cv e 41kg de torque!


#8 OFFLINE   roeka

roeka

    Aro 15

  • Membros
  • 68 posts
  • Idade: 34
  • CidadeSão Paulo -Zona Sul
  • ModeloAudi a3
  • Ano1999
  • Motorização1.8 aspirado - Motor AGN
  • Cor:PRETO

Postado 02 fevereiro 2011 - 12:25

Rafael tudo bem ?

Amigo, fiz o teste com os fios, dos 4 fios (bege / Amarelo / Preto / Branco) apenas 1 realmente é o terra (Bege). Os demais conforme vai virando o botão e com a chave no contato conforme vc me orientou, vai virando positivo... como estava com multimetro fui verificando a voltagem, e percebi que em um fio (branco) ao invéz de marcar 12v estava 0,21v (Farol alto no botão e chave ligada)e sendo assim não mexi na instalação. É assim mesmo, ou tem algum problema ai por passar tão pouca voltagem ? Detalhe, isso eu fiz num único farol (lado esquerdo).

Abraço
Audi A3 1.8 Aspirado, AGN, Ano 99 e rodas Aro 16 !

#9 ONLINE   Rafaelmedeiros

Rafaelmedeiros

    Aro 20

  • Membros
  • 1.455 posts
  • Idade: 22
  • CidadeSão Paulo - SP
  • ModeloS3
  • Ano2003
  • Motorização1.8T
  • Cor:Sepang Blue

Postado 03 fevereiro 2011 - 14:03

Olha, isso não é normal não.
Todos teriam que dar os 12V +-.

Eu nunca tinha visto a voltagem do meu porque eu ia com lampada de polaridade, ai num tem como ver a voltagem. Fiz os testes aqui agora e realmente tem que estar com +- 12V inclusive o alto.

Estranho acontecer isto no seu :S.
Tentar ver se da o mesmo no direito, caso de essa voltagem baixa ai voce vai ter que procurar algum erro na fiação que passa do painel até o farol!

Abçoos!

- Audi S3 1.8T 2003/2003 Sepang Blue.

 Projeto Finalizado!

 - Turbina Garrett Eliminator (gt2871r)

 - Bicos ford racing 55lbs

 - Bomba Walbro

 - Rodas Enkei

 - Haldex on!

 

 Potência: 355cv e 41kg de torque!


#10 OFFLINE   rlbasilio

rlbasilio

    Aro 13

  • Membros Inativos
  • 1 posts

Postado 23 janeiro 2012 - 20:08

Estou com o mesmo problema, meu farol baixo não esta acendendo !!!! funciona lanterna, farol alto, milha, neblina ... tudo ok ... só o Farol Baixo que não ascende !!! alguem tem alguma ideia pra isso ... peguei o carro faz duas semanas, estava tudo ok ... fiz uma viagem, e na volta já não acendeu mais, vim embora com a lanterna e o milha só !!!!

#11 OFFLINE   pedrolimaumturbo

pedrolimaumturbo

    Aro 18

  • Membros
  • 532 posts
  • Idade: 26
  • CidadeBrasília - DF
  • ModeloA3
  • Ano2003
  • Motorização1.8T 180cv Tip
  • Cor:Preto

Postado 24 janeiro 2012 - 1:20

Pode ser a chave de farol com mal-contato. Dá uma forçada nela e veja se acende
[02/03 AUQ/09A] a3 1.8T Tiptronic

#12 OFFLINE   royborgiani

royborgiani

    Aro 13

  • Membros Inativos
  • 2 posts

Postado 03 maio 2012 - 17:28

O meu tbm, começou tipo falhando... demorava um tanto pra acender, aih depois acendia, como se fosse um mal contato. aih tinha horas q eu nem esquentava mais, soh esperava acender, agora parece q parou de vez, acende a lanterna, aih se mudo pra farol baixo soh acende se for o alto!

#13 OFFLINE   RafaDummer

RafaDummer

    Aro 14

  • Membro Novato
  • 13 posts
  • CidadeItapema/SC
  • ModeloA3
  • Ano1997
  • Motorização1.8 Aspirada
  • Cor:Verde

Postado 20 maro 2013 - 16:12

pessoal o meu eu também peguei faz pouco tempo e tava tudo ok, mas essa semana a lanternar traseira e dianteira do lado direito parou de acender, já troquei lampada os fuziveis e nada continua apagada alguém sabe oque pode ser?

#14 OFFLINE   djleob

djleob

    Aro 17

  • Membros VIP
  • 347 posts
  • Idade: 30
  • CidadeJoaçaba-SC
  • ModeloA3
  • Ano2004
  • Motorização1.8T 150CV Automatico
  • Cor:Azul Ming Perolado

Doador

Postado 20 maro 2013 - 17:08

Verifique tb se é mesmo só o farol que está com problemas. Teste o A/C (com atenção) Se ele também apresentar problemas, o causador pode se o comutador da chave de ignição.

---

A3 2004 1.8T 150CV Automático
A4 2005 1.8T 163CV Multitronic


#15 OFFLINE   Elson

Elson

    Aro 13

  • Membros Inativos
  • 1 posts
  • CidadeItajaí
  • Modeloa3
  • Ano2002
  • Motorização1.8t 150cv
  • Cor:prata

Postado 07 setembro 2013 - 22:22

boa noite pessoal meu a3 2002 parou de funcionar o farol, o limpador de para brisa, eas setas algum amigo pode mi ajudar???

por favor



#16 OFFLINE   Diego Torres

Diego Torres

    Aro 15

  • Membros
  • 70 posts
  • Idade: 25
  • CidadePetrópolis
  • ModeloA3
  • Ano2005
  • Motorização1.8 20V Aspro Mecanico
  • Cor:Azul

Postado 13 setembro 2013 - 13:26

No caso do @roeka, inverteram fiação, quando ele acionava o baixo, acendia o alto.

 

Mas pra quem estiver com tudo em ordem e só o farol baixo morreu, interessante linkar este tópico:

 

http://www.a3clube.c...-farol-audi-a3/


  • roeka curtiu isso




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos

Welcome Guest!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.