Ir para conteúdo

Search the forums

Theme Settings

Slate Cloud Plum Berry Lime Orange

Foto

ESTALOS NA SUSPENSÃO


  • Por favor, faça o login para responder
16 respostas neste tópico

#1 OFFLINE   Edxf86

Edxf86

    Aro 14

  • Membros
  • 39 posts
  • Cidade/UFSão Paulo/Sp
  • ModeloSportback 2.0 T
  • Motor2.0 Turbo
  • Ano2009
  • Cor:Cinza

Postado 08 dezembro 2016 - 22:23

BOa noite galera, coloquei as eibach no meu carro e mandei preparar os amortecedores , depois de 1 mês mais ou menos começou uns ESTALOS na roda
Dianteira ,'parece q vem do lado esquerdo do motorista!
OS ESTALOS SÓ ACONTECEM QUANDO EU ARRANCO FORTE OU QUANDO PISO NO FREIO UM POUCO KAIS FORTE !! Levei a onde fiz a suspensão o cara já fez de tudo apertou o quadro da suspensão , desmontou os amortecedores procurou por tudo e não acha oq pode ser esses ESTALOS !! Será q alguém consegue ajudar ou indica alguém q mexa com isso ? Fora esses ESTALOS o carro anda liso sem barulho nenhum, só quando sai FORTE
Ou freia FORTE mesmo!

#2 OFFLINE   Ritcho

Ritcho

    Aro 14

  • Membros
  • 43 posts
  • Idade: 42
  • Cidade/UFRio de Janeiro/RJ
  • ModeloA3
  • Motor1.8T 150cv
  • Ano2001
  • Cor:Azul

Postado 09 dezembro 2016 - 15:12

Meu amigo, verifique as ponteiras de direção e os pivôs... principalmente as ponteiras!

 

Pode não ser isso, mas o "sintoma" é o mesmo.

 

Abs e boa sorte ai!


  • Edxf86 curtiu isso

Ritcho/RJ

Audi A3 1.8T 

 


#3 OFFLINE   Edxf86

Edxf86

    Aro 14

  • Membros
  • 39 posts
  • Cidade/UFSão Paulo/Sp
  • ModeloSportback 2.0 T
  • Motor2.0 Turbo
  • Ano2009
  • Cor:Cinza

Postado 09 dezembro 2016 - 18:12

Opa boa noite, vc já teve esse problema no seu tbm ?
Pivô e ponteiras não cheguei a ver !! Vou dar uma olhada amanhã

#4 OFFLINE   Ritcho

Ritcho

    Aro 14

  • Membros
  • 43 posts
  • Idade: 42
  • Cidade/UFRio de Janeiro/RJ
  • ModeloA3
  • Motor1.8T 150cv
  • Ano2001
  • Cor:Azul

Postado 12 dezembro 2016 - 12:02

Opa boa noite, vc já teve esse problema no seu tbm ?
Pivô e ponteiras não cheguei a ver !! Vou dar uma olhada amanhã

Opa!

 

Com o Audi não, mas já tive esse mesmo problema em outros carros. Normalmente são as ponteiras.

 

O Audi, assim que comprei, troquei tudo. 

 

Não demore a checar isso. É um item de segurança!

 

Abs!


Ritcho/RJ

Audi A3 1.8T 

 


#5 OFFLINE   rafaellucas

rafaellucas

    Aro 14

  • Membro Novato
  • 24 posts
  • Cidade/UFSão José do Rio Preto
  • ModeloA3
  • Motor2.0 TFSI 200cv
  • Ano2010
  • Cor:Preto

Postado Há 4 semanas

Estou com um problema semelhante.
Troquei todas as buchas das bandejas dianteiras e não mudou praticamente nada, uma semana rodando sem estalos e agora voltou tudo novamente.

 

No meu caso tem um forte estalo ao esterçar e um leve rangido ao acelerar e frear forte. Vou seguir acompanhando aqui para ver se alguém nos ajuda.

 

Boa sorte.


A3 Sportback 2.0 TFSI 2010 "bem-nascido": downpipe inox 3 polegadas, filtro inbox BMC. Futuro stg2 ou stg3? 


#6 OFFLINE   mpol

mpol

    Aro 15

  • Membros
  • 86 posts

Postado Há 4 semanas

Um mecânico que conheço disse que é sintoma de molas, o meu está assim tb, sei que não é grave. Mas, vou parar o carro ano que vem pra ele arrumar isso.
Abcs

#7 OFFLINE   rafaellucas

rafaellucas

    Aro 14

  • Membro Novato
  • 24 posts
  • Cidade/UFSão José do Rio Preto
  • ModeloA3
  • Motor2.0 TFSI 200cv
  • Ano2010
  • Cor:Preto

Postado Há 3 semanas

Um mecânico que conheço disse que é sintoma de molas, o meu está assim tb, sei que não é grave. Mas, vou parar o carro ano que vem pra ele arrumar isso.
Abcs

Já tive molas esportivas em outro veículo e nada desse barulho que nosso amigo falou.. sei não eim, tá com cara de bucha isso aí.


A3 Sportback 2.0 TFSI 2010 "bem-nascido": downpipe inox 3 polegadas, filtro inbox BMC. Futuro stg2 ou stg3? 


#8 OFFLINE   Thiago JEDI

Thiago JEDI

    Aro 18

  • Moderadores
  • 527 posts
  • Idade: 32
  • Cidade/UFFranco da Rocha / SP
  • ModeloA3
  • Motor1.8 aspro
  • Ano2004/2005
  • Cor:Vermelho

Postado Há 3 semanas

bom dia, tbm tenho alguns estalos na minha suspensão ao esterçar o volante, mas somente quando o carro esta em alguma inclinação. nao faço ideia do que seja, quando troco as buchas das bandejas, fica um tempo sem fazer e depois volta os estalos...


Projeto A3:
Angel Eyes - OK
Mascara Negra - OK

Teto Black Piano - OK
Aro 18" RS-4 - OK

Suspensão - OK

Filtro InFlow - OK
Palhetas AeroTwin Bosch - OK
Aerofólio OEM - Loading...
Chip - Loading...

Escape - Loading...
Som - Loading...

Dead Pedal e Pedaleiras S3 - Loading...
Imagem Postada

#9 OFFLINE   JulioRJ

JulioRJ

    Aro 20

  • Membros
  • 1.048 posts
  • Idade: 37
  • Cidade/UFRio de Janeiro - RJ
  • ModeloA3
  • Motor1.8 20v AGN
  • Ano2005
  • Cor:Cinza (Dolphin Grey)

Postado Há 3 semanas

olha o carro direito, mexe nele e põe a mão... balança esse carro aí q vc descobre

#10 OFFLINE   rafaellucas

rafaellucas

    Aro 14

  • Membro Novato
  • 24 posts
  • Cidade/UFSão José do Rio Preto
  • ModeloA3
  • Motor2.0 TFSI 200cv
  • Ano2010
  • Cor:Preto

Postado Há 3 semanas

bom dia, tbm tenho alguns estalos na minha suspensão ao esterçar o volante, mas somente quando o carro esta em alguma inclinação. nao faço ideia do que seja, quando troco as buchas das bandejas, fica um tempo sem fazer e depois volta os estalos...

Hhahahaha também sofro disso.


A3 Sportback 2.0 TFSI 2010 "bem-nascido": downpipe inox 3 polegadas, filtro inbox BMC. Futuro stg2 ou stg3? 


#11 OFFLINE   George Amaral

George Amaral

    Aro 18

  • Membros
  • 618 posts
  • Idade: 24
  • Cidade/UFCuritiba, Paraná
  • ModeloA3
  • Motor1.8 AGN
  • Ano2003/2004
  • Cor:Preto

Postado Há 3 semanas

O meu também está com esse problema, nas arrancadas e frenagens dá um estalo. o Mecânico diz que é o protetor de carter, coloca uma borracha lá, passa uma semana e o barulho volta...

 

Esse fim de semana levei em outro mecânico amigo meu pra dar uma olhada e ele condenou o coxim da transmissão, disse que o motor tá muito baixo, aí quando arranco ou freio o motor mexe e encosta no protetor =/

 

Essa semana ainda quero comprar o coxim e mandar trocar pra ver se para esse barulho desgraçado...



#12 OFFLINE   Edxf86

Edxf86

    Aro 14

  • Membros
  • 39 posts
  • Cidade/UFSão Paulo/Sp
  • ModeloSportback 2.0 T
  • Motor2.0 Turbo
  • Ano2009
  • Cor:Cinza

Postado Há 3 semanas

Galera pra encerrar o meu problema em que
Abri o Tópico, meus estalos foram resolvidos , as buchas da bandeja estavam bem ruins , foram trocadas as buchas conforme garantia da onde mandei preparar os amortecedores e o problema foi resolvido , já fazem
2 semanas e os estalos não voltaram e espero que não
Voltem tão cedo
Kkkk
!! Abraços
  • Tezotto e Almeida curtiram isso

#13 OFFLINE   rafaellucas

rafaellucas

    Aro 14

  • Membro Novato
  • 24 posts
  • Cidade/UFSão José do Rio Preto
  • ModeloA3
  • Motor2.0 TFSI 200cv
  • Ano2010
  • Cor:Preto

Postado Há 2 semanas

Aproveito para concluir meu comentário dizendo que já estou com buchas novas e mesmo assim havia o problema. Acontece que o estalo na suspensão vinha graças ao parafuso do agregado que estava folgado. Foi substituído em um lado por parafuso de ferro (o oem é alumínio) e no outro fez apenas o reaperto do original por enquanto.


  • Tezotto e Almeida curtiram isso

A3 Sportback 2.0 TFSI 2010 "bem-nascido": downpipe inox 3 polegadas, filtro inbox BMC. Futuro stg2 ou stg3? 


#14 OFFLINE   Almeida

Almeida

    Aro 17

  • Membros
  • 467 posts
  • Cidade/UFSalvador/ba
  • ModeloA3
  • Motor2.0 T S-tronic
  • Ano2009
  • Cor:branco

Postado Há 2 semanas

Rafael, achou esse parafuso com facilidade ou mandou fazer?

Enviado de meu SM-G930F usando Tapatalk

#15 OFFLINE   Tezotto

Tezotto

    Aro 17

  • Membros
  • 488 posts
  • Idade: 35
  • Cidade/UFSalto - SP
  • ModeloA3 Sportback
  • Motor2.0T 203Cv
  • Ano09
  • Cor:Preta

Postado Há 2 semanas

Aproveito para concluir meu comentário dizendo que já estou com buchas novas e mesmo assim havia o problema. Acontece que o estalo na suspensão vinha graças ao parafuso do agregado que estava folgado. Foi substituído em um lado por parafuso de ferro (o oem é alumínio) e no outro fez apenas o reaperto do original por enquanto.

 

Desculpe mas não existe parafuso de alumínio no 8P, possivelmente seu mecânico deve ter colocado parafuso de uma classe superior (12.9) já que os originais são 10.9


  • rafaellucas curtiu isso

A3 Sportback 09 OEM


#16 OFFLINE   rafaellucas

rafaellucas

    Aro 14

  • Membro Novato
  • 24 posts
  • Cidade/UFSão José do Rio Preto
  • ModeloA3
  • Motor2.0 TFSI 200cv
  • Ano2010
  • Cor:Preto

Postado Há uma semana

Rafael, achou esse parafuso com facilidade ou mandou fazer?

Enviado de meu SM-G930F usando Tapatalk

O mecânico arranjou na hora. Devia ter a medida certa, coincidentemente, em estoque.


A3 Sportback 2.0 TFSI 2010 "bem-nascido": downpipe inox 3 polegadas, filtro inbox BMC. Futuro stg2 ou stg3? 


#17 OFFLINE   JulioRJ

JulioRJ

    Aro 20

  • Membros
  • 1.048 posts
  • Idade: 37
  • Cidade/UFRio de Janeiro - RJ
  • ModeloA3
  • Motor1.8 20v AGN
  • Ano2005
  • Cor:Cinza (Dolphin Grey)

Postado Há uma semana

Desculpe mas não existe parafuso de alumínio no 8P, possivelmente seu mecânico deve ter colocado parafuso de uma classe superior (12.9) já que os originais são 10.9


sim, nunca vi um parafuso de alumínio, principalmente de suspensão... no máximo parafuso elastico mas no mínimo são de aço branco (8.8) quando não são 10.9




Welcome Guest!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.