Ir para conteúdo

Bemvindos ao A3 Clube
Cadastre-se agora para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado
Faça seu login Cria sua conta
Foto

Cambio Travado


  • Por favor, faça o login para responder
10 respostas neste tópico

#1
OFFLINE   totolati

totolati

    Aro 14

  • Membros
  • 39 posts
Lá vou eu com mais problemas no carro, e confesso que to quase desistindo de ficar com ele.

Uns 10 meses atrás meu carro deu problema no cambio, simplesmente fazia as marchas ré, neutro, mas andando o carro não saía da primeira.
Como ainda estava na garantia, foi ''arrumado'' por uma empresa que trabalha com AT.

Acontece que o problema voltou, muito menos frequente, mas voltou, e principalmente quando o carro é usado em trajetos longos ou demorados.
Simplesmente o carro não sai da primeira marcha.

Até esses dias eu axei que tinham consertado o cambio, até ver alguns relatos que o cambio dá esse sintoma quando está em modo de emergencia, isso procede?

Outros dizem que pode ser o nivel de óleo do cambio, ou até mesmo sujeira.
Li também que pode ser a temperatura do óleo, que sobe demais e o cambio entra em emergencia.

Eu nesse momento não tenho condição financeira de mandar o carro pra uma empresa que trabalhe com cambio automatico, ate mesmo pelo fato de axar q fui enganado quando ''consertaram'' a primeira vez.

Se alguem puder me dar uma ajuda ou um esclarecimento..

#2
OFFLINE   russo

russo

    Aro 14

  • Membros
  • 47 posts
  • CidadeSão Paulo - SP
O meu tb faz isso, o câmbio ja foi todo revisado e o óleo é novo e original. Acontece com mais frequencia quando estou no trânsito pesado com trejeto demorado. Se desligar o carro e ligar de novo ele volta ao normal mas logo em seguida acontece de novo mas se o carro ficar desligado uns 10 minutos depois ele não trava mais. To desconfiado que pode ser esse lance da temperatura do óleo que o câmbio entra em emergência. Vou dar uma olhada nisso essa semana e se resolver eu te dou um toque.

#3
OFFLINE   Northon

Northon

    Aro 20

  • Membros VIP
  • 1.066 posts
  • Idade: 28
  • CidadeSanto Ângelo/RS
  • ModeloAudi A3
  • Ano2002
  • Motorização1.8t 150cv AGU
  • Cor:Prata
leva de volta na empresa antiga e mostra os sintomas
vc tem o orçamento doq fizeram anteriormente?
pode ser óleo e solenoides, o que o VAGCOM diz?
Powered @ A3'02 1.8t 150cv AGU Automático

#4
OFFLINE   totolati

totolati

    Aro 14

  • Membros
  • 39 posts
o problema é que eu fui parar lá por intermedio da revenda.
Eles ''cobraram'' da revenda um valor de 2.500,00 +-, nao lembro o valor exato, mas eu tenho um recibo que peguei uma copia.

Sei lá, nao acredito que o cambio estrague tão fácil e em tão pouco tempo se o mesmo fosse consertado.

Meu problema é financeiro, eu já estou com problema na turbina e possivelmente mais coisas, pois tem vazamento de óleo e o motor parece meio cansadao.
Agora volta esse lance do cambio, só pra uma empresa abrir uma caixa automatica já vai uma grana alta.

Resumindo, no momento eu não posso ficar mandando em oficinas, mas não quero terminar de estragar o carro.

Maré de azar..

#5
OFFLINE   Northon

Northon

    Aro 20

  • Membros VIP
  • 1.066 posts
  • Idade: 28
  • CidadeSanto Ângelo/RS
  • ModeloAudi A3
  • Ano2002
  • Motorização1.8t 150cv AGU
  • Cor:Prata
faz qto tempo que vc comprou o carro?

corre atrás de um advogado e veja teus direitos, a revenda tem que dar garantia de 90 dias, tá lá no código de defesa do consumidor

qualquer coisa, posso lhe assessorar juridicamente
Powered @ A3'02 1.8t 150cv AGU Automático

#6
OFFLINE   chedid

chedid

    Administrador

  • Administradores
  • 4.703 posts
  • Idade: 35
  • Cidadexanxerê
  • ModeloJetta TSI
  • Ano2013
  • Motorização200cvs totalmente original
  • Cor:prata
90 dias de v´cios aparentes, os ocultos (aqules que não se apresentam na hora, mas já estão existentes, tipo uma peça indo pro saco) é 90 a partir do momento que vc descobre o vício
VÃO com Deus meus amigos, vcs não serão esquecidos enquanto os corações de seus amigos ainda baterem!
Rossano Simões Stefani e Vitão!!!!!
Vão com Deus! Sentiremos saudades!

Imagem Postada

#7
OFFLINE   totolati

totolati

    Aro 14

  • Membros
  • 39 posts
comprei o carro faz 1 ano já.

Eu tinha um celta, e mudar prum a3 mesmo ''manco'' é uma diferença absurda.

O carro ja deu muito problema e nao para mais..
Cada hora é uma coisa diferente.

Eu sou cuidadoso com o carro mas agora o aperto é financeiro.

#8
OFFLINE   DiStefano

DiStefano

    Aro 17

  • Membros
  • 317 posts
arruma e passa pra frente brother e compre um em melhor estado, acho que perderá menos $

#9
OFFLINE   russo

russo

    Aro 14

  • Membros
  • 47 posts
  • CidadeSão Paulo - SP
No meu eu resolvi o problema, era o radiador de aluminio que fica em cima do câmbio que não estava refrigerando o óleo

#10
OFFLINE   douglas83

douglas83

    Aro 17

  • Membros
  • 498 posts
  • Idade: 31
  • CidadeBauru, SP
  • ModeloA3 1.8 2002, Impreza WRX 2010
po mano vou te dar uma dica mais um gatilho pra quebra teu galho enquanto tá sem dindin, vamos lá, como o carro é automático, seu radiador possuepassagem de óleo, que serve, pra resfriar o óleo da caixa, bota a ventuinha pra fucionar direto, teu carro vai trabalhar mais frio em consequência a caixa tb, então ela não deve mais apresentar esse defeito. Assim q tiver dinheiro troque o óleo da caixa, limpe a peneira dela, existe grandes chances q seu problema seja resolvido.
Ex: A3 1.8T, SPB 2.0T. Atual Subaru Impreza

#11
OFFLINE   jaltinier

jaltinier

    Plantonista

  • Moderadores
  • 4.235 posts
  • Idade: 31
  • CidadeDiadema/SP
  • ModeloA3 (Ex)
  • Ano2002
  • Motorização1.8T 150cv
  • Cor:preto
mano...não desiste...tentar fazer o que o amgo douglas falou acima...
Jonathan Altinier


LEANDRO - SENTIREI SAUDADES ETERNA - VAI COM DEUS E FIQUE EM PAZ COM PAPAI DO CÉU - TE AMO PRIMO (05.AGO.2012)




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos